搜索
当前位置: 秒秒彩官网 > 读入字节集 >

易语言键盘记录软件源码可保存本地货上传服务器

gecimao 发表于 2019-04-24 19:52 | 查看: | 回复:

  .子程序 保存, , , 保存键盘数据到本地磁盘或者可以直接发送到服务器(这个功能没写)

  文本内容=文本内容+编辑框_记录.内容 + “----” + 编辑框3.内容+#换行符

  .子程序 _按钮_开启运行_被单击, , , 开启或者关闭开机运行(注册表的方式)

  .子程序 _按钮_清空缓存_被单击, , , 如果是公司电脑那么会无限储存,这样会使数据饱满,所以每次提取之后可以选择手动删除

  .子程序 时钟中控程序, , , 用很简单的判断来做计时器的中控(新手向)

本文链接:http://k-mood.com/duruzijieji/231.html
随机为您推荐歌词

联系我们 | 关于我们 | 网友投稿 | 版权声明 | 广告服务 | 站点统计 | 网站地图

版权声明:本站资源均来自互联网,如果侵犯了您的权益请与我们联系,我们将在24小时内删除。

Copyright @ 2012-2013 织梦猫 版权所有  Powered by Dedecms 5.7
渝ICP备10013703号  

回顶部